オオカミの遠吠え通信

限りなくブラックに近いグレー。

sageが使えない?

サブで利用しているFirefoxなんですが、ブックマークが消えてしまったことは本家のブログで記事にしました。
その後そのまま放置していましたが、いつまでもいじけているわけにもいかず、気を取り直してブックマークを。
ついでにsageにRSSを登録しようとしたのですが…全く受け付けてくれません!(涙)
これはどういったことなのでしょうか。
えっと、sageのバージョンは1.3.6(恐らく最新版)、Firefoxは1.5です。
どなたか有効な情報をお持ちじゃありませんか?
(というか…自分で検索すべきだな)